question courbe et symptomes

Fonctionnement de la courbe de température, posez toutes vos questions ici.
Répondre
tigrounette787
Messages : 7
Enregistré le : 10 août 2013, 15:33
Contact :

Salut à toutes,
bon je refais ma courbe ce mois-ci car le cycle dernier n'a encoe pas fonctionné. J'ai pu détecté l'ovu sans problème grâce au test d'ovu et positionné les TP bien en concordance et maintenant comme pour tout le monde, l'attente...
J'arrivais à ne pas trop y penser jusqu'à 8dpo car j'ai eu mal au ventre une bonne partie de la journée et du coup je me suis mise à chercher des symptômes... j'avais mal vraiment dans le bas ventre, comme un gros point bien au milieu. Le lendemain plus rien mais perte légèrement brune et comme un filament de sang et de nouveau ce point de tension dans le bas-ventre en soirée. Hier soir de nouveau une très légère perte brune mais vraiment très léger. ça me paraît trop tôt pour que ça soit déjà l'arrivée des rrr, je les attends pour mardi et en plus d'habitude j'ai plutôt des pertes rosées que brunes et je n'ai jamais eu ce petit filament de sang. J'ai l'impression par moment d'avoir une petite tension dans les seins mais rien de bien fort donc peut-être psycho...
J'étais un peu déprimée hier car ma tempé avait un peu baissé et elle est bien remontée ce matin. J'ai essayé de voir comment était mon col et je le trouve bien fermé mais plutôt mou et je pensais que quand c'était ++, il devait être plutôt dur ? Enfin je suis un peu perdue. Je sais bien qu'il vaut mieux attendre mais si qq'un a un avis ou un expérience similaire, je veux bien histoire de me faire patienter. Je pense attendre lundi ou mardi pour faire un test si jamais ma tempé n'est pas redescendue d'ici là.

Je vous mets ma courbe :

Que pensez-vous de ma courbe?[/

Merci d'avance à celles qui voudront bien essayer de me répondre !

Avatar du membre
lila34
Administrateur du site
Administrateur du site
Messages : 376
Enregistré le : 10 août 2007, 03:57
Contact :

Bonjour
J'ai supprimé ton deuxième sujet " PAS DE DOUBLON "
jessy974
Fraise active
Fraise active
Messages : 114
Enregistré le : 03 juin 2013, 21:08
Contact :

Salut sur le mon cycle du mois d'aout ça m'a fait pareil que toi
douleur dans le bas ventre perte brune à 7 et 8 Dpo j'ai fait test sanguin à 11 dpo POSITIF mais taux faible 9 ui J'en est refait un 4 jours àprés le tx était redescendu à 4 ui puis mais régle on debarqué mon gygy dit fausse couche precosse...ça ma appris un truc plus de test précosse au moins je suis pas déçu ..
le cycle dernier je n'ai pas eu de perte brune ni rien et pas enceinte...
peu t'etre que t perte corresponde à une nidation c'est ce qu'on m'avait dis pour moi en aout .
en plus au vu de t'a courbe qui descend légerement ça pourait correspondre mais bon protége toi et attends avant de faire quoi que se soit... parole d'une grande psychoteuse :-D et j'espere pour toi un beau ++++++ moi je l'attends jsuis en plein ovulation ce weekend...
Répondre

Retourner vers « Votre courbe de température »

  • Informations
  • Qui est en ligne

    Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 5 invités